• 最新文章

  • 热门文章

  • 随机文章

标签列表

【股票知识股票公式】黑马出生在黎明前(重庆医药集团股吧)

发布时间:2021-08-18 08:22:44      浏览:47

摘要:本文主要介绍了重庆医药集团股吧招商蛇口股吧000419股吧港股通标的股票行情的相关信息。证券时报股市大数据新媒体数据宝统计显示,从减持金额看,近10日减持金额最多的是完美世界,累计减持1803.00万股,减持金额合计4.19亿元。

LC:=EMA(CLOSE,3);
A:=((SMA(MAX((CLOSE - LC),0),6,1) /000419股吧 SMA(ABS((CLOSE - LC)),6,1)) * 100);
B港股通标的股票行情:=MA(A,10);
QVAR2:=IF(((H招商蛇口股吧IGH + LOW) <= (REF(HIGH,1) + REF(LOW,1))),0,MAX(ABS((HIGH - REF(HIGH,1))),ABS((LOW - REF(LOW,1)))));
QVAR3:=IF(((HIGH + LOW) >= (REF(HIGH,1) + REF(LOW,1))),0,MAX(ABS((HIGH - REF(港股通标的股票行情HIGH,1招商蛇口股吧))),ABS((LOW - REF(LOW,1)))));
QVAR4:=(SUM(QVAR2,13) / (SUM(QVAR2,13) + SUM(QVAR重庆医药集团股吧3,13)));
QVAR5:=(SUM(QVAR3,13) / (SUM(QVAR3,13) + SUM(QVAR2,13)));
QVAR9:=((100 - (3 * SMA((((CLOSE - LLV(LOW,75)) / (HHV(HIGH,75) - LLV(LOW,75))) * 100),20,1))) + (2 * SMA(SMA((((CLOSE - LLV(LOW,75)) / (HHV(HIGH,75) - LLV(LOW,75))) * 100),20,1),15,1)));
QVARA:=((100 - (3 * SMA((((OPEN - LLV(LOW,75)) /重庆医药集团股吧 (HHV(H000419股吧IGH,重庆医药集团股吧75) - LLV(LOW,75))) * 100),20,1))) + (2 * SMA(SMA((((OPEN - LLV(LOW,75)) / (HHV(HIGH,75) - LLV(LOW,75))) * 100),20,1),15,1)));
QVARB:=(((QVAR9 < REF(QVARA,1)) AND (VOL > REF(VOL,1))) AND (CLOSE > REF(CLOSE,1)));
QVAR1A:=((((HHV(HIGH,21) - CLOSE) / (HHV(HIGH,21) - LLV(LOW,21))重庆医药集团股吧) * 100) - 10);
QVAR1B:=(((CLOSE - LLV(LOW,21)) / (HHV(HIGH,21) - LLV(LOW,21))) * 100);
QVAR1C:=SMA(QVAR1B,13,8);
QVAR1D:=SMA(QVAR1A,21,8);
杀机乍现:=SMA(QVAR1C,21,8);
见礼台:((A < 15) AND ((杀机乍现 - QVAR1D) < (0 - 65)));
关注3:(IF((见礼台 > 0),40,0) * O),LINETHICK3;
A1:=COST(95);
A2:=COST(5);
天眼通:=(((A1 - A2) * 100) / (A1 + A2));

本文地址:http://www.binbinriji.cn/zaixpzi/1.html 标签:
猜你喜欢: